Форум dkLab и Denwer
Здесь общаются Web-разработчики.
Генеральный спонсор:
Хостинг «Джино»

мусор, не относящийся к теме (norboy)
Author Message
bæv
Модератор «Дзена»



Joined: 27 Aug 2003
Posts: 7275
Карма: 9985
   поощрить/наказать


PostPosted: Mon Oct 17, 2011 1:06 pm ()
   Post subject:
Reply with quote


М

Выделено из темы «"Cannot load mysql extension" в Windows 7»,
расположенной в форуме Денвер — первые шаги :: Денвер (17 Октября 2011, 20:08).
Back to top
View user's profile Send private message
norboy
Заглянувший



Joined: 17 Oct 2011
Posts: 1
Карма: 0
   поощрить/наказать


PostPosted: Mon Oct 17, 2011 1:06 pm (спустя 1 секунду; написано за 22 секунды)
   Post subject:
Reply with quote

Денвер.
phpMyAdmin - Error
You should upgrade to MySQL 5.0.15 or later.
Что делать как обновить?
Back to top
View user's profile Send private message
bæv
Модератор «Дзена»



Joined: 27 Aug 2003
Posts: 7275
Карма: 9985
   поощрить/наказать


PostPosted: Mon Oct 17, 2011 7:13 pm (спустя 6 часов 6 минут; написано за 2 минуты 43 секунды)
   Post subject:
Reply with quote

norboy, в Денвере уже давно MySQL 5.1
Скорее всего, у Вас помимо Денвера установлен сервер MySQL, он и отвечает на запросы phpMyAdmin.
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic All times are GMT + 3 Hours
Page 1 of 1    Email to a Friend.
You cannot post new topics in this forum. You cannot reply to topics in this forum. You cannot edit your posts in this forum. You cannot delete your posts in this forum. You cannot vote in polls in this forum. You cannot attach files in this forum. You can download files in this forum.
XML